Site Tools


Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
es:zoo:requirements [2017/05/04]
noemi [Requisitos del sistema]
es:zoo:requirements [2017/05/04] (current)
noemi [Requisitos del sistema]
Line 6: Line 6:
   * Sistema basado en Windows que admita Microsoft .NET Framework 4.5:   * Sistema basado en Windows que admita Microsoft .NET Framework 4.5:
     * Windows 7 SP1 o posterior ​     * Windows 7 SP1 o posterior ​
-    * [[https://​msdn.microsoft.com/​en-us/​library/​8z6watww(v=vs.110).aspx|Sistemas operativos compatibles]]+    * [[https://​msdn.microsoft.com/​es-es/​library/​8z6watww(v=vs.110).aspx|Sistemas operativos compatibles]]
     * ([[http://​wiki.mcneel.com/​es/​zoo/​zoowinxp|Windows XP]] no es compatible.)     * ([[http://​wiki.mcneel.com/​es/​zoo/​zoowinxp|Windows XP]] no es compatible.)
-  * [[https://​www.microsoft.com/​en-us/​download/​details.aspx?​id=30653|Microsoft .NET Framework 4.5]]+  * [[https://​www.microsoft.com/​es-es/​download/​details.aspx?​id=30653|Microsoft .NET Framework 4.5]]
   * Una conexión de red configurada para TCP/IP.   * Una conexión de red configurada para TCP/IP.
  
es/zoo/requirements.txt · Last modified: 2017/05/04 by noemi