Site Tools


Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
it:zoo:requirements [2017/05/05]
elenac [Requisiti di sistema]
it:zoo:requirements [2017/05/05] (current)
elenac [Requisiti di sistema]
Line 7: Line 7:
     * Windows 7 SP1 o successivi ​     * Windows 7 SP1 o successivi ​
     * [[https://​msdn.microsoft.com/​en-us/​library/​8z6watww(v=vs.110).aspx|Sistemi operativi supportati]]     * [[https://​msdn.microsoft.com/​en-us/​library/​8z6watww(v=vs.110).aspx|Sistemi operativi supportati]]
-    * ([[http://​wiki.mcneel.com/​zoo/​zoowinxp|Windows XP]] non supportato.)+    * ([[http://​wiki.mcneel.com/it/​zoo/​zoowinxp|Windows XP]] non supportato.)
   * [[https://​www.microsoft.com/​en-us/​download/​details.aspx?​id=30653|Microsoft .NET Framework 4.5]]   * [[https://​www.microsoft.com/​en-us/​download/​details.aspx?​id=30653|Microsoft .NET Framework 4.5]]
   * Una connessione di rete configurata per TCP/IP.   * Una connessione di rete configurata per TCP/IP.
it/zoo/requirements.txt ยท Last modified: 2017/05/05 by elenac