Site Tools


Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
ja:zoo:requirements [2017/06/13]
luna
ja:zoo:requirements [2017/06/13] (current)
luna
Line 6: Line 6:
   * .NET Framework 4.5をサポートするWindowsベースのシステム   * .NET Framework 4.5をサポートするWindowsベースのシステム
     * Windows 7 SP1 またはそれ以降     * Windows 7 SP1 またはそれ以降
-    * [[https://msdn.microsoft.com/​en-us/library/8z6watww(v=vs.110).aspx|サポートされているオペレーティングシステム]]+    * [[https://docs.microsoft.com/​ja-jp/dotnet/framework/​get-started/​system-requirements|サポートされているオペレーティングシステム]]
     *([[http://​wiki.mcneel.com/​ja/​zoo/​zoowinxp|Windows XP]] はサポートしていません)     *([[http://​wiki.mcneel.com/​ja/​zoo/​zoowinxp|Windows XP]] はサポートしていません)
   * [[https://​www.microsoft.com/​ja-jp/​download/​details.aspx?​id=30653|Microsoft .NET Framework 4.5]]   * [[https://​www.microsoft.com/​ja-jp/​download/​details.aspx?​id=30653|Microsoft .NET Framework 4.5]]
ja/zoo/requirements.txt · Last modified: 2017/06/13 by luna