Site Tools


Differences

This shows you the differences between two versions of the page.

Link to this comparison view

zoo:zoowinxp [2015/09/14]
127.0.0.1 external edit
zoo:zoowinxp [2016/01/20] (current)
sandy
Line 1: Line 1:
-====== Zoo does not run on Windows XP ======+====== Zoo Does Not Run On Windows XP ======
 > **Product:​** //​[[zoo:​home|Zoo]]//​ > **Product:​** //​[[zoo:​home|Zoo]]//​
-> **Summary:​** //Discusses running Zoo on Windows XP.//+> **Summary:​** //Discusses running Zoo on Windows XP//
  
 ===== Question ===== ===== Question =====
Line 10: Line 10:
   - The .NET Framework 4.5 and later versions are __not__ supported on Windows XP, but on Windows Vista, Windows 7 and later versions of Windows.   - The .NET Framework 4.5 and later versions are __not__ supported on Windows XP, but on Windows Vista, Windows 7 and later versions of Windows.
  
-===== More Information ​===== +===== More information ​===== 
-[[zoo:​zoodotnet|Zoo requires Microsoft .NET Framework 4.5]]+[[zoo:​zoodotnet|Zoo requires Microsoft .NET Framework 4.5.]]
  
-[[http://​blogs.msdn.com/​b/​dotnet/​p/​dotnet45xp.aspx|.NET Framework 4.5 and Windows XP]]+[[http://​blogs.msdn.com/​b/​dotnet/​p/​dotnet45xp.aspx|.NET Framework 4.5 and Windows XP.]]
    
  
zoo/zoowinxp.txt · Last modified: 2016/01/20 by sandy