Site Tools


Differences

This shows you the differences between two versions of the page.

Link to this comparison view

es:zoo:zoodotnet [2017/05/04] (current)
noemi created
Line 1: Line 1:
 +====== Zoo requiere Microsoft .NET Framework 4.5 ======
 +Windows Server 2008 puede que no tenga la actualización .NET Frame 4.5
 +  * Podrá instalar Zoo 6, pero no podrá iniciar el servicio.
 +  * Windows Server 2012 o posterior ya debe de tener esta actualización.
 +Consulte esta [[https://​msdn.microsoft.com/​es-es/​library/​8z6watww(v=vs.110).aspx|página]] sobre la historia de las versiones .net y la versión de Windows.
  
 +> **Producto:​** //​[[zoo:​home|Zoo]]//​
 +> **Resumen:​** //El Zoo y Microsoft .NET Framework 4.5//
 +
 +
 +El Zoo requiere **[[https://​www.microsoft.com/​en-us/​download/​details.aspx?​id=30653|Microsoft .NET Framework 4.5]]**. Para asegurarse de tener instalado Microsoft .NET Framework 4.5 en su sistema, utilice [[http://​windows.microsoft.com/​en-us/​windows/​windows-update|Windows Update]].
 +
 +\\
 +
 +{{tag>​Zoo}}
es/zoo/zoodotnet.txt · Last modified: 2017/05/04 by noemi