Site Tools


Zoo requiere Microsoft .NET Framework 4.5

Windows Server 2008 puede que no tenga la actualización .NET Frame 4.5

  • Podrá instalar Zoo 6, pero no podrá iniciar el servicio.
  • Windows Server 2012 o posterior ya debe de tener esta actualización.

Consulte esta página sobre la historia de las versiones .net y la versión de Windows.

Producto: Zoo
Resumen: El Zoo y Microsoft .NET Framework 4.5

El Zoo requiere Microsoft .NET Framework 4.5. Para asegurarse de tener instalado Microsoft .NET Framework 4.5 en su sistema, utilice Windows Update.


es/zoo/zoodotnet.txt · Last modified: 2017/05/04 by noemi