Site Tools


Der Zoo benötigt das Microsoft .NET Framework 4.5

Produkt: Zoo
Zusammenfassung: Zoo und Microsoft .NET Framework 4.5.

Überblick

Der Zoo benötigt das Microsoft .NET Framework 4.5. Um sicherzustellen, dass das Microsoft .NET Framework 4.5 auf Ihrem System installiert ist, verwenden Sie das Windows Update.


de/zoo/zoodotnet.txt · Last modified: 2015/10/29 by thomas