Site Tools


Zooは Microsoft .NET Framework 4.5 が必要です。

製品: Zoo
要約: Zooと Microsoft .NET Framework 4.5 についての説明

概要

Zooは Microsoft .NET Framework 4.5 が必要です。Microsoft .NET Framework 4.5 は Windows Update を使うとシステムに確実にインストールすることができます。


ja/zoo/zoodotnet.txt · Last modified: 2016/07/18 by luna