Site Tools


Ejecutar el Zoo en Windows XP

Producto: Zoo
Resumen: Describe cómo se ejecuta el Zoo en Windows XP.

Problema

Estamos intentando que el Zoo funcione en Windows XP. Cuando iniciamos el Zoo en esa máquina, el Zoo se bloquea y no ocurre nada. ¿Windows XP no es compatible con Zoo 5?

Resolución

El Zoo es compatible con Windows XP Service Pack 3.

El Zoo requiere Microsoft .NET Framework 4.

El instalador del Zoo no incluye este framework, ya que la descarga aumentaría en ~50 MB.

Descargas


es/zoo/zoowinxp.txt · Last modified: 2017/05/04 by noemi